Composer, erro: Invalid version string

Composer, erro: Invalid version string

Ao realizar a tentativa de instalar um pacote Laravel 5 que me permita utilizar modelos acessando o MongoDB, me deparei com o erro à seguir: [UnexpectedValueException] Could not parse version constraint ^1.0.1: Invalid version string "^1.0.1" O motivo real do erro não...

Pin It on Pinterest